Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   
   

Relevante Artikel

  • Excel 2013: Neue Diagramm-Funktionen

    Heute möchte ich euch die neuen Diagrammfunktionen von Excel 2013 vorstellen. Die Erstellung von Diagrammen hat wohl die größte Veränderung in Excel 2013 erfahren. Als Ausgangsdatei für die...

  • Anzahl Wörter in einer Zelle zählen

    Sie möchten die Anzahl der in einer Zelle vorhandenen Wörter zählen? Mit der folgenden Funktion kommen Sie zum Ziel: =LÄNGE(A1)-LÄNGE(WECHSELN(A1;" ";))+1   Wenn in Zelle A1 beispielsweise dieser Text...

  • SUMMEWENN mit Textfragmenten

    Mit Hilfe der Funktion SUMMEWENN() werden in einem Bereich nur die Werte summiert, die mit dem Suchkriterium übereinstimmen. Mit =SUMMEWENN(A1:A50;">20";B1:B50") wird im Bereich A1:A50 geprüft, ob der...

  • Umfangreiche Tipps und Tricks Sammlung der Uni Gießen

    Das Hochschulrechenzentrum der Justus-Liebig-Universität Gießen hat eine umfangreiche Sammlung von Tipps & Tricks für Microsoft Excel 2016 zusammengestellt.  Viele der Lösungen funktionieren aber auch unter...

  • Datumsdifferenzen in Tagen, Monaten und Jahren berechnen

    In diesem Beispiel zeigen wir Ihnen wie Sie ganz einfach Differenzen zwischen zwei Datumswerten berechnen können. Excel stellt dafür die Funktion =DATEDIF(Ausgangsdatum;Enddatum;Differenz-Parameter)zur Verfügung. Nach Angabe des...