Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   
   

Relevante Artikel

  • Bezug der Summenformel soll erhalten bleiben

      207051     A B C 1 10 =SUMME(A1:A5) =SUMME(INDIREKT("A1"):INDIREKT("A5")) 2 10     3 10     4 10     5 10       Wird nach der Zeile 3 eine neue Zeile eingefügt, passiert folgendes: Variante in Zelle B1: Der Summenbereich erweitert...

  • Umwandeln von Zoll in Zentimeter

    Kurze Historie Der Begriff Zoll stammt vom mittelhochdeutschen Begriff „Zol“, was etwa so viel bedeutet wie abgeschnittenes Stückchen Holz. Die Länge eines „Zol“ beträgt etwa  zwei bis drei...

  • Dynamische Monatsauswahl

    Die Auswertung monatsbezogener Daten stellt viele Benutzer vor das Problem der automatischen Monatsanpassung. Das folgende Beispiel zeigt, wie sich dies ganz einfach realisieren lässt. In Zelle B3...

  • Anzahl Wörter in einer oder mehreren Zelle zählen

    Dieses Beispiel zeigt, wie beliebige Wörter in einer oder mehreren Zellen gesucht und gezählt werden können.   Als Daten dient eine Projektliste. In Spalte B (B5 bis B9) befinden sich die...

  • Neue Diagrammtypen in Excel 2016

    Mit dem neuen Update zu Excel 2016 Preview wurden neue Diagramm-Typen zu Excel hinzugefügt. Folgende neuen Diagramme stehen zur Verfügung: 1. Wasserfall-Diagramm (Bild: Microsoft) Mehr zum...