Auftragsprogrammierung

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unterstützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!  oder rufen Sie uns einfach an.

Referenzen

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe

Zahlen kaufmännisch auf ein bestimmtes Vielfaches runden

Mit =VRUNDEN(Zahl; Vielfaches) kann ein Wert auf das gewünschte Vielfach gerundet werden.

In diesem Beispiel wird die Zahl 75,423 auf verschiedene Arten gerundet, siehe folgende Tabelle:



Um diese Funktion nutzen zu können, muss in älteren Excel-Versionen ggf. die Analyse-Funktion per Add-In eingebunden werden. 

Eine weitere Möglichkeit, einen Wert auf sein Vielfaches zu runden stellt folgene Funktion dar.
=OBERGRENZE(Zahl; Schritt) bzw. =UNTERGRENZE(Zahl, Schritt) 

Mit diesen Funktionen wird das gleiche Ergebnis wie mit VRUNDEN erzielt.

 

Drucken E-Mail

Relevante Artikel

  • Zahl mit gewählter Währung formatieren

    In diesem Beispiel zeigen wir Ihnen, wie Sie abhängig von der gewählten Währung beliebige Zellen in der gewählten Währung formatieren können. Das...

  • Fehlerwerte zählen

    Sie haben eine etwas umfangreichere Kalkulation erstellen und möchten prüfen, ob sich noch irgendwo Fehlerwerte befinden. Dieses Beispiel zeigt, wie...

  • Dateneingabe mittels (Daten-)Maske

    Dieser Tipp zeigt, wie strukturierte Daten ganz einfach und trotzdem komfortabel mit Hilfe der integrierten Dateneingabe-Maskein ein...

  • SUMMEWENN mit Textfragmenten

    Mit Hilfe der Funktion SUMMEWENN() werden in einem Bereich nur die Werte summiert, die mit dem Suchkriterium übereinstimmen. Mit =SUMMEWENN(A1:A50;">20";B1:B50")...

  • Vor- und Zuname trennen und vertauschen

    207056 Diese Funktion vertauscht 2 Wörter innerhalb einer Zelle miteinander. Das Teilstück vor dem Leer wird hinten angestellt und umgekehrt....

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der 
 Lösungsfindung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
R
O
J
E
K
T
A
N
F
R
A
G
E
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Bestätigung erklären Sie sich mit der Verwendung von Cookies auf Excel-Inside Solutions einverstanden.
Weitere Informationen Ok