Letzten numerischen Wert in einer Spalte ermitteln

207078


Mit der folgenden Formel kann die letzte benutzte Ziffer aus einer Spalte ermittelt werden.
Texte, Sonderzeichen, also alle nicht numerischen Werte werden dabei nicht berücksichtigt.
 
Um Beispielsweise den letzen Wert im Bereich B10:B50 zu ermitteln erfassen Sie folgende Formel:
 
=SVERWEIS(9,99999999999999E+307;B10:B50;1)

Der Wert 9,99999999999999E ist der größter Wert, welcher in einer Zelle eingegeben werden kann.

 

   

Excel-Inside auf FacebookExcel-Live News blogExcel-Inside RSS-FeedMail an Excel-InsideTwitter Account für Excel-InsideMail an Excel-Inside

Office Programmierung

Excel Auftragsprogrammierung

Access Auftragsprogrammierung

Word Auftragsprogrammierung

Outlook Auftragsprogrammierung

 

 

 

 




   
Office Schulungen VBA, Excel, Access
E-Book Formeln und Funktionen Excel 2013
Excel-Inside Newsletter abonnieren
   

Backlink  

ERROR: PAGE_URL belons not to given domain: 573001800