Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Aufgabenliste mit Statusampel

Dieser Tipp zeigt eine Aufgabenliste mit einer Statusampel. Damit kann jeder Aufgabe durch Auswahl verschiedenen Status grün, gelb und rot die entsprechende Ampelanzeige zugewiesen werden.

Die Anzeige der Ampelsymbole wird durch eine Kombination aus Formeln und der bedingten Formatierung erzeugt.

Das Ampelsymbol in Spalte E soll erst angezeigt werden, wenn in Spalte F ein Eintrag (grün, gelb, rot) gewählt wurde. Erfassen Sie dazu in Zelle E5 diese Formel: =WENN(F5<>"";ZEICHEN(108);"")

Beim Zeichen 108 handelt es sich um einen senkrechten Strich (|). Nachdem die Spalte E mit der Schriftart Wingdings versehen wurde, wird der Strich wie gewünscht als runder Kreis angezeigt.

Damit des Symbol nun noch in den richtigen Fraben dargestellt wird, markieren Sei den Zellbereich E5:E100 und fügen folgende bedingten Formatierungen ein.

Achten Sie auf die korrekte Verwendung der absoluten Zellbezüge.

Damit eine Auswahliste zur Auswahl der Farben angezeigt wird, muss in Spalte F noch die Gültigkeitsliste eingefügt werden. Markieren Sie dazu den Zellbereich F5:F100 und fügen folgende Gültigkeitskriterien ein.

Damit ist die Aufgabenliste fertig und kann entsprechend eingesetzt werden.

Die Beispieldatei können Sie über den nachfolgenden Link herunterladen.

   

Relevante Artikel

  • Fehlerwerte beim Drucken unterdrücken

    In Ihrer Excel-Datei befinden sich Fehler wie beispielsweise #DIV/0!, #WERT, #NV oder andere Fehlerwerte. Diese Fehlerwerte lassen sich für den Ausdruck unterdrücken, bspw. wenn Sie eine erste...

  • Regeln für bessere Tabellenkalkulationen

    In langjähriger Praxis habe ich ein Regelwerk mit 13 Regeln entwickelt, mit dem sich übersichtliche, leicht verständliche und nachvollziehbare Tabellenkalkulationenerstellen lassen. Die Regeln...

  • Bezug der Summenformel soll erhalten bleiben

      207051     A B C 1 10 =SUMME(A1:A5) =SUMME(INDIREKT("A1"):INDIREKT("A5")) 2 10     3 10     4 10     5 10       Wird nach der Zeile 3 eine neue Zeile eingefügt, passiert folgendes: Variante in Zelle B1: Der Summenbereich erweitert...

  • Name mit Anrede kombinieren

    207057 Diese Funktion kombiniert die Anrede aus Spalte A mit dem Nachnamen aus Spalte B Der Nachname wird über die Funktion RECHTS aus der Spalte B extrahiert.     A B C D 1 Herr Alois Eckl Herr Eckl...

  • Excel 2013: Die neue Funktion 'Quick Analysis'

    Heute stelle ich euch die neue Funktion Quick Analysis von Excel Office 2013 vor. Wie der Name schon sagt, können mit dieser neuen Funktion Daten einfach und schnell analysiert und mit zusätzlichen...