Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Auftragsformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Eingabe von Brüchen

Bei der Erfassung von Werten in eine Excel-Zelle greift die automatische Zahleninterpretation und versucht die Zahlen in das gewünschte Format umzuwandeln. Das funktioniert in der Regel auch ganz gut. So werden beispielsweise folgende Eingaben automatisch in ein Datum konvertiert:

  • 1.4 wird zu 1.1.2014
  • 1-4 wird zu 1.1.2014
  • 1/4 wird zu 1.1.2014

Soll allerdings die Eingabe 1/4 nicht als Datum sondern als Bruch interpretiert werden, gibt es zwei Möglichkeiten.

1. Sie formatieren die Zelle als einstelligen Bruch

2. Sie geben vor dem Bruch eine Null und ein Leerzeichen ein, also z. B. 0 1/4

Wenn Sie häufig Brüche erfassen, ersparen Sie sich mit der zweiten Methode den lästigen Formatierungsaufwand.

Beachten Sie, dass die Brüche nur in der Zelle selber, nicht aber in der Bearbeitungsleiste angezeigt werden. Dort seht natürlich der Dezimalwert, im Beispiel also 0,25.

 

   

Relevante Artikel

  • Cursor- und Zellzeiger-Animation in Office 2013 deaktivieren

    Für viele Anwender ist die neue Annimation des Cursors in Word und des Zellzeigers in Excel ein netter Gimick. Einige werden sich jedoch die altbekannt und bewährte Optik zurückwünschen. Kein...

  • Erzeugung von dynamischen Zeit- und Datums-Reihen

    In diesem Beispiel zeigen wir Ihnen, wie ausgehend von einem Start-Wert und einem End-Wert eine entsprechende Zeit- und Datumsplanung vollautomatisch erzeugt werden kann. Beispiel 1: Dynamische...

  • Bezug der Summenformel soll erhalten bleiben

      207051     A B C 1 10 =SUMME(A1:A5) =SUMME(INDIREKT("A1"):INDIREKT("A5")) 2 10     3 10     4 10     5 10       Wird nach der Zeile 3 eine neue Zeile eingefügt, passiert folgendes: Variante in Zelle B1: Der Summenbereich erweitert...

  • Eingaben nur für aktuellen Tag erlauben

    In diesem Tipp zeigen wir Ihnen, wie Eingaben datumsbezogen gesperrt werden können. Ziel soll sein, dass in einer Liste nur am aktuellen Tag Eingaben vorgenommen werden dürfen, alle andern Zellen...

  • Ermittlung der Sommer- und Winterzeit

    Für die Umstellung auf Sommer- und Winterzeit gelten klare Vorgaben. So beginnt die Sommerzeit immer am letzten Sonntag im März und endet am Letzten Sonntag im Oktober. Zu Beginn der Sommerzeit...