Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Office 2013: QR4Office App

QR-Codes sind zwischenzeitlich ein ständiger Begleiter. Die kleinen Bildchen befinden sich fast überall, so sind diese z. B. auf Plakaten, Broschüren oder Webseiten zu finden. QR steht dabei für Quick Response. Mit einem Smartphone oder Tablet-PC lasse sich die Codes scannen und lesen.

Für Office 2013 gibt es eine App mit der Bezeichnung QR4Office. Diese App von Michael Zlatkovsky steht im Office App-Store kostenlos zur Verfügung.

Um die App zu installieren gehen Sie einfach wie folgt vor:

  1. Starten Sie über den Befehl Einfügen / Apps für Office / Alle anzeigen das App-Auswahl Dialogfenster
  2. Suchen Sie die App QR4Office und fügen Sie diese hinzu.

Zur Erläuterung von Apps in Office 2013 siehe auch diesen Artikel.

Nach der Installation steht der neue Befehl über Einfügen / Apps für Office / QR4Office zur Verfügung, siehe Abbildung.

 

Sie können nun eine URL zu einer Webseite eingeben, eine E-Mail-Adresse angeben oder Kontaktdaten wie Tel-Nr., SMS oder Geodaten. Sobald diese Informationen eingetragen wurden, wird der QR-Code berechnet und steht entsprechend als Grafik zur Verfügung. Anschließend kann die Größe der Grafik sowie die Vorder- und Hintergrundfarbe verändert werden.

   

Relevante Artikel

  • Bezug der Summenformel soll erhalten bleiben

      207051     A B C 1 10 =SUMME(A1:A5) =SUMME(INDIREKT("A1"):INDIREKT("A5")) 2 10     3 10     4 10     5 10       Wird nach der Zeile 3 eine neue Zeile eingefügt, passiert folgendes: Variante in Zelle B1: Der Summenbereich erweitert...

  • Benutzerdefinierte Listen verwalten

    Mit benutzerdefinierte Liste können Daten in einer benutzerdefinierten Reihenfolge sortieren bzw. in ein Excel-Sheet eingetragen werden. Standardmäßig sind bereits einige benutzerdefinierte Listen, wie...

  • SVERWEIS versus INDEX / VERGLEICH

    In diesem Beitrag vergleichen wir die beiden Möglichkeiten Daten in einer Liste zu suchen und das Ergebnis auszugeben.   Der von Excel vorgesehene Befehl lautet SVERWEIS(). Die allgemeine Syntax...

  • Den vierten Wert aus einer Liste extrahieren

    207058 Mit dem Befehl INDEX(Matrix;Zeile;Spalte) kann der Wert der angegebenen Zeile ermittelt werden.   A B 1 Haus Test 2 Tisch Werner 3 Bett Hans 4 Stuhl Excel 5 Blume Mai 6 Monitor Work 7 Tastatur...

  • Daten-Tabelle in Excel 2007 erstellen

    Excel 2007 bietet mit der neuen Datentabellenfunktion eine wenig bekannte Erweiterung. Mit einem Klick lässt sich eine Datentabelle erstellen, welche beliebig formatiert werden kann. Neben der...