Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Excel-Datei wird aus dem Windows-Explorer heraus nicht geöffnet

Wenn sich nach einem Doppelklick auf eine Excel-Datei im Windows-Explorer diese nicht mehr öffnen lässt, dann könnte es mit großer Wahrscheinlichkeit an einem Haken unter Optionen liegen.

In Excel 2003 finden Sie den Haken unter ->Extras ->Optionen ->Registerkarte Allgemein ->Andere Anwendungen ignorieren.

Unter Excel 2010 ist der Haken unter ->Datei ->Optionen ->Erweitert ->Abschnitt "Allgemein" ->Andere Anwendungen ignorieren, die Dynamischen Datenaustausch (Dynamic Data Exchange, DDE) verwenden zu finden.

Hier müssen Sie den Haken entfernen und Excel neu starten. Damit sollte sich nach einem Doppelklick auf die Excel-Datei im Windows Explorer diese auch in Excel wieder wie gewohnt öffnen.

Die folgende Abbildung zeigt die Einstellung in Excel 2010.

   

Relevante Artikel

  • Wenn Abfrage - mehrere Parameter müssen erfüllt sein

    207067 Wenn-Abfrage mit mehreren Parametern Es wird ermittelt, in wie vielen Zellen beide Parameter erfüllt sind, d.h. in wie vielen Zellen sowohl die Zahl '1210' als auch der Text 'Neu' vorkommt....

  • Den ersten Eintrag einer alphabetisch sortierten Liste markieren

    In einem alphabetisch sortierten Inhaltsverzeichnis (Liste) soll der erste Eintrag einer neuen Buchstabengruppe gekennzeichnet werden. Dazu soll der erste Eintrag mit blauer Schriftfarbe...

  • Ampelfunktion erstellen

    Das folgende Beispiel zeigt eine Möglichkeit, wie sich Daten mit Hilfe einer Ampelfunktion ansprechend visualisieren lassen. Wie bei einer Ampel üblich werden die Farben Rot, Orange und Grün...

  • Bezug der Summenformel soll erhalten bleiben

      207051     A B C 1 10 =SUMME(A1:A5) =SUMME(INDIREKT("A1"):INDIREKT("A5")) 2 10     3 10     4 10     5 10       Wird nach der Zeile 3 eine neue Zeile eingefügt, passiert folgendes: Variante in Zelle B1: Der Summenbereich erweitert...

  • Auf einen bestimmen Wert runden

    Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden. Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten?...