Brauchen Sie Hilfe?
Web:     Online-Formular
E-Mail:  
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Tel:       +49(0)151 / 164 55 914

Nutzen Sie für Ihre Anfrage unser Online-Formular oder senden Sie uns eine E-Mail an Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!. Gerne können Sie aber auch direkt telefonisch Kontakt aufnehmen.

   
     Referenzen
 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   

Den viertgrößten Wert einer Matrix ermitteln

207053


 

Die Funktion 'Kgrösste(Matrix,n)' ermittelt den Wert, der den Rang n innerhalb der angegebenen
Matrix vertritt.

Folgendes Beispiel ermittelt den 4-größten Wert innerhalb der Matrix.
Das Ergebnis lautet 18.
 

  A
1 25
2 18
3 1
4 9
5 50
6 24
7 17
8  
9 =KGRÖSSTE(A1:A7;4)

Analog dazu ermittelt die Funktion KKLEINSTE(Matrix,n) den kleinsten Wert, der den Rang n innerhalb der angegebenen Matrix vertritt.
   

Relevante Artikel

  • Dynamische Verknüfpung zu einem Excel Diagramm herstellen

      In diesem Beitrag zeigen wir Ihnen, wie Sie zu einem bestehenden Excel-Diagramm dynamische Verknüpfungen erzeugen können. Das verknüpfte Excel-Diagramm liegt damit als Grafik vor. Alle Änderungen...

  • Excel Short-Cuts (Tastenkkombinationen)

    40010 Excel bietet eine Vielzahl an Tastenkombinationen,  den sogenannten ShortCuts. Mit Hilfe dieser Tasten-Kürzel lässt sich Excel in vielen Situationen leichter und vor allem schneller bedienen und...

  • Umwandeln von Zoll in Zentimeter

    Kurze Historie Der Begriff Zoll stammt vom mittelhochdeutschen Begriff „Zol“, was etwa so viel bedeutet wie abgeschnittenes Stückchen Holz. Die Länge eines „Zol“ beträgt etwa  zwei bis drei...

  • Zeilen in 3er-Schritten nummerieren

    Sie möchten z. B. die Spalte A in 3er-Schritten nummerieren? Dann tragen Sie folgende Formel in Zelle A1 bzw. in die gewünschte Startzelle ein. =WENN(REST(ZEILE();3)=0;ZEILE();"") Kopieren Sie die...

  • Maßeinheiten umrechnen

    207064 Mit der Funktion UMWANDELN können Werte in verschiedene Maßeinheiten umgerechnet werden. Umwandlung von Zoll in Meter funktioniert z. B. so: =UMWANDELN(A4;"in";"m") Der Inhalt der Zelle A4...

   

Excel-Inside auf Facebook Excel-Live News blog Excel-Inside RSS-Feed Twitter Account für Excel-Inside Mail an Excel-Inside 

Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
Unsere Produkte
Office Schulungen VBA, Excel, Access
E-Book Formeln und Funktionen Excel 2013