Brauchen Sie Hilfe?
Web:     Online-Formular
E-Mail:  
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Tel:       +49(0)151 / 164 55 914

Nutzen Sie für Ihre Anfrage unser Online-Formular oder senden Sie uns eine E-Mail an Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!. Gerne können Sie aber auch direkt telefonisch Kontakt aufnehmen.

   
     Referenzen
 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   

Ermittlung der Zelladresse mit dem kleinsten Wert innerhalb einer Zahlenreihe

207059



Mit der untenstehenden Formel kann die Zelladresse des kleinesten Wertes
innerhalb einer Zahlenreihe ermittelt werden.
 

  A
1 5
2 15
3 2
4 13
5 25
6 14
7 3
8 22
9 19
10 6
11  
12 =ADRESSE(VERGLEICH(MIN(A1:A10);A1:A10;0);1;1)

Das Ergebnis in diesem Beispiel lautet $A$3, da die Zahl 2 der kleinste Wert ist.



 

   

Relevante Artikel

  • Excel 2013: Neue Diagramm-Funktionen

    Heute möchte ich euch die neuen Diagrammfunktionen von Excel 2013 vorstellen. Die Erstellung von Diagrammen hat wohl die größte Veränderung in Excel 2013 erfahren. Als Ausgangsdatei für die...

  • Einfache Erfassung von Formeln und Berechnungen mit Hilfe des [+]-Zeichens

    Wenn Sie beispielsweise über den Nummernblock Zahlen addieren möchten, so beginnen Sie in der Regel die Eingabe mit einem [=]-Zeichen. Da sich dieses Zeichen jedoch nicht am Zehnerblock befindet, müssen...

  • SUMMEWENN mit Textfragmenten

    Mit Hilfe der Funktion SUMMEWENN() werden in einem Bereich nur die Werte summiert, die mit dem Suchkriterium übereinstimmen. Mit =SUMMEWENN(A1:A50;">20";B1:B50") wird im Bereich A1:A50 geprüft, ob der...

  • Excel 2013: Direkt mit leerer Tabelle starten

    Bis Excel 2010 startete Excel immer mit einer leeren Arbeitsmappe. Dies hat sich ab Excel 2013 (Office 2013) geändert. Dort wird standardmäßig eine Startseite angezeigt, auf der verschiedene...

  • Auswahlfeld mit Buchstabensuche

    Aus Datenbank-Anwendungen bekannt ist die Funktion der zeichensensitiven Anzeige von Datensätzen. Das bedeutet, wenn in einem Eingabefeld der erste Buchstabe eingetragen wird, werden alle Datensätze mit diesem...

   

Excel-Inside auf Facebook Excel-Live News blog Excel-Inside RSS-Feed Twitter Account für Excel-Inside Mail an Excel-Inside 

Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
Unsere Produkte
Office Schulungen VBA, Excel, Access
E-Book Formeln und Funktionen Excel 2013