Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Auftragsformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Auf einen bestimmen Wert runden

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.
Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:

=RUNDEN(A1/0,5;0)*0,5

Dabei ist A1 natürlich der Bezug auf die Zelle, deren Inhalt Sie runden wollen.
   

Relevante Artikel

  • Excel 2013: Direkt mit leerer Tabelle starten

    Bis Excel 2010 startete Excel immer mit einer leeren Arbeitsmappe. Dies hat sich ab Excel 2013 (Office 2013) geändert. Dort wird standardmäßig eine Startseite angezeigt, auf der verschiedene...

  • Text mit formatierem Datum oder formatierter Zahl verknüpfen

    Um das Datum aus Zelle A1 mit einem Text zu verknüpfen ist die Funktion Text notwendig. Der Funktion Text kann zusätzlich zum Wert ein Textformat übergeben werden. Die Funktion Text hat also...

  • Werte ohne die Zahl 3 addieren

    207052   Es soll eine Zahlenkolone von A1 bis A10 summiert werden. Jedoch soll in dieser Summe der Wert 3 unberücksichtigt bleiben.     A B C 1 10     2 9     3 8     4 7     5 6     6 5     7 4     8 3     9 2     10 1     11       12       13 Lösungen:...

  • Vor- und Zuname trennen und vertauschen

    207056 Diese Funktion vertauscht 2 Wörter innerhalb einer Zelle miteinander. Das Teilstück vor dem Leer wird hinten angestellt und umgekehrt. =TEIL(A1;FINDEN(" ";A1;1)+1;LÄNGE(A1))&" "&LINKS(A1;FINDEN("...

  • Den letzten Wert einer Spalte ermitteln

    207062   Diese Funktion stimmt solange, solange sich keine Leerzeilen in der Liste befinden.   A B 1 a =INDIREKT("A"&ANZAHL2(A:A)) 2 b   3 c   4 d   5 e   6 f   Das Ergebnis dieser Funktion lautet "f"Die...