Auf einen bestimmen Wert runden

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.
Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:

=RUNDEN(A1/0,5;0)*0,5

Dabei ist A1 natürlich der Bezug auf die Zelle, deren Inhalt Sie runden wollen.
   

Excel-Inside auf FacebookExcel-Live News blogExcel-Inside RSS-FeedMail an Excel-InsideTwitter Account für Excel-InsideMail an Excel-Inside

Office Programmierung

Excel Auftragsprogrammierung

Access Auftragsprogrammierung

Word Auftragsprogrammierung

Outlook Auftragsprogrammierung

 

 

 

 




   
Office Schulungen VBA, Excel, Access
E-Book Formeln und Funktionen Excel 2013
Excel-Inside Newsletter abonnieren
   

Backlink  

ERROR: PAGE_URL belons not to given domain: 573001800