Brauchen Sie Hilfe?
Web:     Online-Formular
E-Mail:  
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Tel:       +49(0)151 / 164 55 914

Nutzen Sie für Ihre Anfrage unser Online-Formular oder senden Sie uns eine E-Mail an Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!. Gerne können Sie aber auch direkt telefonisch Kontakt aufnehmen.

   
     Referenzen
 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   

Auf einen bestimmen Wert runden

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.
Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:

=RUNDEN(A1/0,5;0)*0,5

Dabei ist A1 natürlich der Bezug auf die Zelle, deren Inhalt Sie runden wollen.
   

Relevante Artikel

   

Excel-Inside auf Facebook Excel-Live News blog Excel-Inside RSS-Feed Twitter Account für Excel-Inside Mail an Excel-Inside 

Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
Unsere Produkte
Office Schulungen VBA, Excel, Access
E-Book Formeln und Funktionen Excel 2013