Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Auf einen bestimmen Wert runden

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.
Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:

=RUNDEN(A1/0,5;0)*0,5

Dabei ist A1 natürlich der Bezug auf die Zelle, deren Inhalt Sie runden wollen.
   

Relevante Artikel

  • Anzahl der verschiedenen Werte einer Liste ermitteln

    207054 Mit der folgenden Formel kann die Anzahl der unterschiedlichen Werte innerhalb einer angegebenen Matrix ermittelt werden. Wenn dabei eine Zahl >0 erreicht wird, wird der Funktion Summe der Wert...

  • Office 2013: QR4Office App

    QR-Codes sind zwischenzeitlich ein ständiger Begleiter. Die kleinen Bildchen befinden sich fast überall, so sind diese z. B. auf Plakaten, Broschüren oder Webseiten zu finden. QR steht dabei für Quick...

  • Werte ohne die Zahl 3 addieren

    207052   Es soll eine Zahlenkolone von A1 bis A10 summiert werden. Jedoch soll in dieser Summe der Wert 3 unberücksichtigt bleiben.     A B C 1 10     2 9     3 8     4 7     5 6     6 5     7 4     8 3     9 2     10 1     11       12       13 Lösungen:...

  • Nummerierung, wenn in Nachbarzelle ein Wert steht

    207001 In der Spalte A soll hochgezaehlt werden, wenn in Spalte B in der gleichen Zeile eine Wert steht (Zahl, Text, Datum etc.). Befindet sich in Spalte B kein Wert, soll diese Zeile nicht...

  • Benutzerdefinierte Listen verwalten

    Mit benutzerdefinierte Liste können Daten in einer benutzerdefinierten Reihenfolge sortieren bzw. in ein Excel-Sheet eingetragen werden. Standardmäßig sind bereits einige benutzerdefinierte Listen, wie...