Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
R
O
J
E
K
T
A
N
F
R
A
G
E
   

Wenn Abfrage - mehrere Parameter müssen erfüllt sein

207067



Wenn-Abfrage mit mehreren Parametern

Es wird ermittelt, in wie vielen Zellen beide Parameter erfüllt sind, d.h. in wie vielen Zellen sowohl die Zahl '1210' als auch der Text 'Neu' vorkommt.

=SUMMENPRODUKT((A1:A5=1210)*(B1:B5="Neu")*(C1:C5="081999"))

Es wird die Anzahl ermittelt, wenn in A 1210, in B Neu und in C 081999 steht.

  A B C
1 Typ  Zustand Datum
2 1210 Neu 081999
3 1210 GEbr 081999
4 1210 Gebr 123456
5 6510 Gebr 082002
6      
7 =SUMMENPRODUKT((A1:A5=1210)*(B1:B5="Neu")*(C1:C5="081999"))    


Das Ergebnis hier lautet 1, da nur in der Zeile 2 alle drei Voraussetzungen erfüllt sind.

   

Relevante Artikel

  • Immer die gleiche Zeile aus gefilterter Liste auslesen

    Dieses Beispiel zeigt, wie immer die gleiche Zeile aus einer gefilterten Liste ausgelesen werden kann, gleichgültig wie der Filter gesetzt wird. Als Grundlage dient eine Artikelliste, siehe...

  • Der “Excel Button” kurz vorgestellt

    Heute möchte ich euch den neuen Excel Button zur Anzeige von HTML-Tabellen kurz vorstellen. Der Excel Button kann ganz einfach auf beliebigen Web-Seite eingebaut werde und zeigt Daten, die sich in...

  • Tabellen dynamisch auswerten

    Dieses Beispiel zeigt, wie eine Tabelle individuell ausgewertet werden kann. In Abbildung 1 sehen Sie die Ausgangstabelle. Abbildung 1 Aufgabe ist nun, den Mittelwert für die Jahre 2010 bis 2013...

  • Ermittlung der Sommer- und Winterzeit

    Für die Umstellung auf Sommer- und Winterzeit gelten klare Vorgaben. So beginnt die Sommerzeit immer am letzten Sonntag im März und endet am Letzten Sonntag im Oktober. Zu Beginn der Sommerzeit...

  • dynamsiches Diagramm

    In diesem Beitrag zeigen wir Ihnen, wie sich Diagramme mit dynamischen Datenbereichenerzeugen lassen. Das bedeutet, wenn die Datenliste, also die Datenquelle für das Diagramm erweitert wird, soll die...

   
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Bestätigung erklären Sie sich mit der Verwendung von Cookies auf Excel-Inside Solutions einverstanden.
Weitere Informationen Ok