Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Auftragsformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Wenn Abfrage - mehrere Parameter müssen erfüllt sein

207067



Wenn-Abfrage mit mehreren Parametern

Es wird ermittelt, in wie vielen Zellen beide Parameter erfüllt sind, d.h. in wie vielen Zellen sowohl die Zahl '1210' als auch der Text 'Neu' vorkommt.

=SUMMENPRODUKT((A1:A5=1210)*(B1:B5="Neu")*(C1:C5="081999"))

Es wird die Anzahl ermittelt, wenn in A 1210, in B Neu und in C 081999 steht.

  A B C
1 Typ  Zustand Datum
2 1210 Neu 081999
3 1210 GEbr 081999
4 1210 Gebr 123456
5 6510 Gebr 082002
6      
7 =SUMMENPRODUKT((A1:A5=1210)*(B1:B5="Neu")*(C1:C5="081999"))    


Das Ergebnis hier lautet 1, da nur in der Zeile 2 alle drei Voraussetzungen erfüllt sind.

   

Relevante Artikel

  • Excel 2013: Spreadsheet Compare – Tabellen vergleichen

    Office 2013 bietet ein Tool mit der Bezeichnung Spreadsheet Compare. Dieses Programm ist allerdings nur vorhanden, wenn die lokale Version Office 2013 Professional Plus installiert wurde. Dieses...

  • Cursor- und Zellzeiger-Animation in Office 2013 deaktivieren

    Für viele Anwender ist die neue Annimation des Cursors in Word und des Zellzeigers in Excel ein netter Gimick. Einige werden sich jedoch die altbekannt und bewährte Optik zurückwünschen. Kein...

  • DropDown Liste mit Mehrfachauswahl

    Sie kennen sicherlich die Möglichkeit, über sogenannte DropDown-Listen (Auswahlliste) eine Auswahl zu treffen. Eine Auswahlliste wird über das Menü Daten / Datentools / Datenüberprüfung erzeugt. Wenn...

  • Excel 2013: Die neue Funktion 'Flash Fill'

    Mit der neuen Funktion Flash Fill, was auf Deutsch etwa Blitz-Ausfüllen heißt, können Listen auf intelligente Art und Weise extrahiert und fortgeführt werden. Zum Extrahieren von Daten genügt es,...

  • Zwei Spalten schnell vergleichen

    In diesem Tipp zeigen wir Ihnen, wie sich schnell und einfach zwei Spalten ohne großen Umweg miteinander vergleichen können. Als Ausgangsbasis dient eine kleine Liste mit zwei Spalten, siehe...