Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Auftragsformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Zeilen in 3er-Schritten nummerieren

Sie möchten z. B. die Spalte A in 3er-Schritten nummerieren?

Dann tragen Sie folgende Formel in Zelle A1 bzw. in die gewünschte Startzelle ein.

=WENN(REST(ZEILE();3)=0;ZEILE();"")

Kopieren Sie die Formeln durch ziehen am Autoausfüllkästchen einfach soweit wie gewünscht nach unten.

Die Funktion ZEILE(Bezug) gibt die Zeilennummer von Bezug zurück. Durch die Verwendung der Wenn-Funktion wird der Rest der Division aus Zeilennummer und der Zahl 3 miteinander verglichen. Nur wenn das Ergebnis dieser Division 0 ist, wird die entsprechende Zeilennummer ausgegeben, ansonsten wird nichts in die Zelle geschrieben.

 

   

Relevante Artikel

  • Mit Excel in verschiedene Zahlensysteme umrechnen

    von Andreas Joschua Wer mit Excel arbeitet, kennt viele der eingebauten Funktionen und Makros, mit denen man langwierige Arbeitsschritte binnen weniger Klicks erledigen kann. Mit einer dieser...

  • Letzten numerischen Wert in einer Spalte ermitteln

    207078 Mit der folgenden Formel kann die letzte benutzte Ziffer aus einer Spalte ermittelt werden.Texte, Sonderzeichen, also alle nicht numerischen Werte werden dabei nicht berücksichtigt. Um...

  • Maßeinheiten umrechnen

    207064 Mit der Funktion UMWANDELN können Werte in verschiedene Maßeinheiten umgerechnet werden. Umwandlung von Zoll in Meter funktioniert z. B. so: =UMWANDELN(A4;"in";"m") Der Inhalt der Zelle A4...

  • Berechnungen ohne Istgleich-Zeichen durchführen

    207003 Möchten Sie z. B. Zahlen berechnen, die in der Zelle A1 ohne führendes Istgleich-Zeichen eingegeben sind? Über die Funktion "Namen definieren" können Sie diese Zahlen berechnen. Geben Sie...

  • Zellen-Adresse für Werte aus einer Matrix ermitteln

    Dieses Beispiel zeigt, wie sich die Zellen-Adresse für das Ergebnis eines Verweises beziehungsweise für das Ergebnis einer Berechnung ermitteln lässt.Als Ausgangspunkt dient eine kleine Matrix mit...