Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Anfrageformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Rechnen mit Uhrzeiten über die 0-Uhr-Grenze hinaus

201003

 


 

Möchten Sie mit Uhrzeiten Rechnen. Kein Problem! Excel unterstützt das Rechnen mit Uhrzeiten.
Schwierig ist es jedoch mit Uhrzeiten zu rechnen, wenn diese über die 0 Uhr-Grenze hinaus reichen.
Mit Hilfe der folgenden Funktion kann dieses Problem jedoch ganz leicht gelöst werden.
 

  A B C
1 Arbeitsbeginn Arbeitsende Differenz
2 6:15 17:00 =WENN(B2>A2;B2-A2;1+B2-A2)
3 18:20 19:00 =WENN(B3>A3;B3-A3;1+B3-A3)
4 23:00 1:00 =WENN(B4>A4;B4-A4;1+B4-A4)


Die Ergebnis sehen wie folgt aus:
 

  A B C
1 Arbeitsbeginn Arbeitsende Differenz
2 6:15 17:00 10:45
3 18:20 19:00 0:40
4 23:00 1:00 2:00

Wichtig ist, dass die Zellen mit einem Datumsfomat z. B. hh:mm formatiert sind.

 

   

Relevante Artikel