Projektanfrage

Projektanfrage über Web Formular   per Online-Formular 
Projektanfrage über E-Mail  Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Projektanfrage per Telefon  +49 (0)151 / 164 55 914
Projektanfrage weitere Informationen  weitere Informationen 

Sie benötigen Hilfe oder Unter-stützung? Nutzen Sie für Ihre Anfrage unser Online-Formular, senden Sie uns eine Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! oder rufen Sie uns einfach an.

   
      Referenzen 

 Bosch 
  T-Systems
  Hagebau
  Siemens
 Areva  VW
 Haufe-Lexware  British American Tobacco
  nagel group farbe
   
     Programmierung
Excel Auftragsprogrammierung Access Auftragsprogrammierung
Word Auftragsprogrammierung Outlook Auftragsprogrammierung
   
   

Projektanfrage

 Sie benötigen eine Auftragsprogrammierung?
 Oder suchen Unterstützung bei der Lösungs-
 findung?

  Nutzen Sie unser Auftragsformular

  Jetzt anrufen unter 0151 / 164 55 914

 Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! Projektanfrage per Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! senden

  Weitere Informationen

sitepanel question2

P
r
o
j
e
k
t
a
n
f
r
a
g
e
   

Umfangreiche Tipps und Tricks Sammlung der Uni Gießen


Das Hochschulrechenzentrum der Justus-Liebig-Universität Gießen hat eine umfangreiche Sammlung von Tipps & Tricks für Microsoft Excel 2016 zusammengestellt.  Viele der Lösungen funktionieren aber auch unter älteren Excel-Versionen.

Auf 45 Seiten werden eine Vielzahl an Lösungsansätzen vorgestellt. Das Skript ist mit vielen Screenshots übersichtlich aufgebaut und die Tipps sind sehr gut erläutert, so dass diese schnell und einfach nachvollzogen werden können.

Folgende Tipps und Tricks sind in dem PDF-Skrip für Excel 2016 enthalten:
  • Wichtige Funktionsergebnisse sofort in der Statusleiste
  • Auswahlliste für bereits eingegebene Daten anzeigen
  • Kommentare für Tabellenzellen festlegen
  • Alle Kommentare anzeigen lassen
  • Formatcodes in Kopf-/Fußzeilen einsetzen
  • Formeln in Festwerte umwandeln
  • Stunden in Minuten umrechnen
  • Zeitangaben mit Sekunden auf Minuten runden
  • Negative Stunden-/Minutenwerte darstellen
  • Negative Zeitangaben ohne Umschaltung auf 1904
  • Zeiten addieren
  • Zeitangaben mit Trennzeichen Komma umwandeln
  • Zeitangaben in Dezimaldarstellung
  • Zwischensummen schnell erstellen
  • Textwerte in Zahlen umwandeln
  • Wochenenden optisch herausstellen
  • Zufallszahlen ohne Wiederholung erzeugen
  • Zum nächsten/vorherigen Tabellenblatt wechseln
  • Dynamische Zellbereiche nutzen
  • Kombination aus Text und Zahlen automatisch ausfüllen
  • Text vertauschen
  • Konstante Zahlenwerte definieren
  • Berechnungen nachverfolgen
  • Formelauswertung
  • Minuszeichen am Ende einer Zahl anzeigen
  • Zahlenwert mit einem Text markieren
  • Bearbeitungsleiste vergrößern
  • Runden auf einen bestimmten Wert
  • Zahlen zerlegen
  • Zahlen mit fester Länge eingeben
  • Daten in mehrere Tabellenzellen gleichzeitig eingeben
  • Summieren von Daten mit Fehlerwerten
  • Komfortabel Navigieren mit Gehe zu
  • Löschen mit der Maus
  • Die letzten n Ziffern von großen Zahlen ermitteln
  • Schnell bis zum Ende einer Spalte oder Zeile markieren
  • Zellbereich zwischen Spalten bzw. Zeilen verschieben
  • Speicherort der Arbeitsmappe anzeigen
  • Spalten bzw. Zeilen mit der Tastatur löschen
  • Nur positive oder negative Zahlenwerte addieren
  • Nur die Werte für ein bestimmtes Kriterium addieren
  • Zurück zur aktuellen Tabellenzelle
  • Beginn einer Markierung mit der Tastatur ändern
  • Formelfehler abfangen
  • Alle Tabellenzellen mit Formeln markieren
  • In Tabellenzellen nur Ja oder Nein eintragen
  • Fehlerhafte Namen finden
  • Aktuelles Datum bzw. Uhrzeit per Tastatur eingeben
  • Spaltenbreite und Zeilenhöhe in Zentimeter angeben
  • Minutenangaben in Stunden und Minuten umwandeln
  • Formeln anstelle von Ergebnissen anzeigen
  • Zahlenreihe um einen konstanten Wert ändern
  • Eintrag aus Liste Zuletzt verwendet manuell entfernen
  • Spalten und Zeilen mit Tastenkombinationen ausblenden
  • Laufende Summen berechnen
  • Mit einer Mausaktion ans Ende der Tabelle springen
  • Excel mit einer leeren Arbeitsmappe starten
  • Automatische Nummerierung in gefilterten Listen
  • Beginn und Ende der Sommerzeit berechnen
  • Telefonnummern mit Leerzeichen darstellen
  • Excel-Tipps im Internet

Ein Blick in das Skript lohn sich auf jeden Fall, welches über den folgenden Link als PDF-Datei heruntergeladen werden kann.



Alternativ kann das Skript auch auf der Internetseit der Uni-Gießen heruntergeladen werden.
   

Relevante Artikel

  • Zellen ohne Schutz markieren

    In Excel ist auf den ersten Blick nicht ersichtlich, welche Zellen geschützt und welche ungeschützt sind.  Die nachfolgend vorgestellte Lösung hebt mit Hilfe der bedingte Formatierung alle Zellen, bei...

  • Eingabe von Brüchen

    Bei der Erfassung von Werten in eine Excel-Zelle greift die automatische Zahleninterpretation und versucht die Zahlen in das gewünschte Format umzuwandeln. Das funktioniert in der Regel auch ganz...

  • Bezug der Summenformel soll erhalten bleiben

      207051     A B C 1 10 =SUMME(A1:A5) =SUMME(INDIREKT("A1"):INDIREKT("A5")) 2 10     3 10     4 10     5 10       Wird nach der Zeile 3 eine neue Zeile eingefügt, passiert folgendes: Variante in Zelle B1: Der Summenbereich erweitert...

  • Zahlen nach Textimport korrekt erkennen

    Nach einem Textimport tritt häufig (eigentlich regelmäßig) das Problem auf, dass Zahlen nicht als Zahlen sondern als Text erkannt werden. Ist dies der Fall, kann mit diesen Zahlen nicht gerechnet...

  • Einfache Erfassung von Formeln und Berechnungen mit Hilfe des [+]-Zeichens

    Wenn Sie beispielsweise über den Nummernblock Zahlen addieren möchten, so beginnen Sie in der Regel die Eingabe mit einem [=]-Zeichen. Da sich dieses Zeichen jedoch nicht am Zehnerblock befindet, müssen...