Letzten numerischen Wert in einer Spalte ermitteln

207078


Mit der folgenden Formel kann die letzte benutzte Ziffer aus einer Spalte ermittelt werden.
Texte, Sonderzeichen, also alle nicht numerischen Werte werden dabei nicht berücksichtigt.
 
Um Beispielsweise den letzen Wert im Bereich B10:B50 zu ermitteln erfassen Sie folgende Formel:
 
=SVERWEIS(9,99999999999999E+307;B10:B50;1)

Der Wert 9,99999999999999E ist der größter Wert, welcher in einer Zelle eingegeben werden kann.